Paul Jakma 366bb4ab85 tools: Extend multiple-bgpd.sh to support BIRD, ExaBGP plus more configurables 3 years ago
..
.gitignore d68cbf9261 [administrivia] Git should ignore backup files and .loT files 11 years ago
mrlg.txt 9562a7774b mrlg: Remove obsolete version. 4 years ago
multiple-bgpd.sh 366bb4ab85 tools: Extend multiple-bgpd.sh to support BIRD, ExaBGP plus more configurables 2 years ago
zebra.el 718e374419 Initial revision 16 years ago